
Don’t change …  
•	 Page	size should remain the same: changing the page size can distort the fixed content 

in the template, e.g. the University device (logo) can become stretched. 

•	 Position	and	size	of the University device and unit name. 

•	 Top	banner	must stay the same depth. This helps keep the spacing of all the 
different elements standardised.

•	 Fonts: the University font ‘Rdg Vesta’ is used as the display font. This is mandatory, 
though you can continue to use other fonts as necessary in order  
to best represent mathematical or scientific symbols of any kind.

•	 UROP	box: please leave the UROP box at the bottom untouched.

 Poster presentations: what you need to know

Change if you need to …  
•	 Author’s	name:	please amend to include your name on the top banner.

•	 Text	size: the size of the text in the title is set quite large, to encourage you to 
write short titles that are visible from a distance. If you really do need a long title, 
you can manually shrink the text. 

•	 Colours: the template comes with nine University colours to choose from. We 
have started with blue but feel free to change to one of the other Rdg colours.

What changes can I make?
Although	the	template	is	designed	to	standardise	the	presentation	of		
information,	please	don’t	feel	that	you	can’t	amend	it	to	suit	your	needs.	

How to save your file as a pdf
You	will	need	to	save	your	PowerPoint	file	as	a	pdf	-	this	is	the	only	format	that	will	
be	accepted	for	printing.	To	do	this	just	follow	these	instructions:

Within PowerPoint, select File>Save As (or Office Button>Save As if you are using Office 
2007). This will bring up a dialog box. 

Name your file and select an appropriate location to save it to. 

Within the drop down menu Save as type, select PDF (*.pdf). The options at the 
bottom of the box will change. 

Ensure that:  Open file after publishing is ticked (this will open the completed pdf), 
Standard (publishing online and printing) is selected.

Select Save.

If you have any problems using the template feel free to go to our dedicated  
conference/research poster webpage which shows examples and technical  
guidelines on creating posters: www.reading.ac.uk/dps/conferenceposters



Emphasising content
There	are	several	good	ways	to	pick	out	important	concepts		
within	a	poster.	Here	are	a	few	you	might	find	useful.

Headings
•	 Shows the structure of the  

whole poster
•	 Top-level headings are usually: 

Introduction, Method and Conluclusion

Bold
•	 Useful to highlight words within  

a paragraph
•	 You can make a whole paragraph bold: 

+ draws attention 
–  can make it hard to read in  

long paragraphs
•	 Don’t use bold throughout

Bullets
•	 Perfect for any kind of list
•	 Can be a numbered list, if useful

Boxes
•	 Better for peripheral information,  

not the main narrative
•	 Good for drawing attention to 

diagrams, tables or charts

Author 1   |   Author 2   |   Author 3   (edit this list via View > Slide Master) 

Insert your unit name via  
View > Slide Master 

 Bullets in PowerPoint 

 This paragraph is a bullet point with the bullet deleted, but it is 
recommended that research posters use bullets whenever 
appropriate to help simplify complex arguments or theories. 

• This text is identical to the above, but  we have clicked the 
‘Bullets’ button in the tool bar to make it a bullet. However, a 
bullet that sits outside the normal left margin of the text is a bit 
strange. It is usually better to indent all bullets to at least level 
two of the hierarchy. 

• This one is the same as above, but we have clicked the 
‘Increase indent’ button to increase the level of the bullet. 

− You can also increase the indent by pressing the ‘Tab’ key 
1. On this one, we have clicked the ‘Numbering’ button in the 

formatting toolbar. 
2. This generates a numbered list instead of bullets.  

1. You can also nest numbers by pressing the ‘Tab’ key 
2. Another example 

 This paragraph of text is actually a bullet point. By putting  
the cursor immediately before the first word in a bullet point, 
you can press ‘Backspace’ and then the ‘Tab’ key to remove the 
bullet and align the paragraph correctly. This is the only way to 
get a normal paragraph without a bullet. 

 Copying and pasting from other applications 

 When pasting in text or graphs, diagrams or pictures, a number 
of paste options are available. You may find that one of these 
paste options may work better than the default choice that 
PowerPoint makes for you. 

 Getting your poster printed with DPS 

 DPS have high-quality equipment and knowledgeable staff on 
hand to get your poster printed quickly and professionally. Our 
new process for placing poster orders means our service is faster 
and more reliable than ever before.  

 Go to: www.reading.ac.uk/dps-posterorder.aspx to place  
your order. 
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 Introduction 
 The overall aim of our templates is to help staff produce 

posters that present research findings easily in a way that 
accessible to the reader, but also gives a professional, 
consistent appearance that correlates with other University 
documents. 

 What changes can I make? 
Don’t change: 

• Page size and margins: these should stay as they are. DPS will 
print at the size you require 

• Position and size of the University device and unit names 

• Top banner: this must stay the same depth 

• Font: the University font ‘Rdg  Vesta’ is used as the display font 

• Colour: only use the Reading colour schemes offered 

Change if you need to: 

• Columns: you can use a different number of columns but aim 
for 8–12 words per line of text 

• Layout: the layout of boxes and text is flexible 

• Headings: there are three headings built in, you can create 
more if you need to 

• Text size: the size of the text in the title is set quite large, to 
encourage you to write short titles. You can manually shrink 
the text if you need a longer title. 

Legibility is important: the styles in the file have been set up to 
ensure a good level of legibility at common print sizes. 

 This is an example of Heading 2 

 This text is another ‘normal’ paragraph, and can follow any of the 
heading levels. 

This is heading 3, deliberately misaligned (i.e. without a ‘Tab’ 
character before it). Notice that the second line is indented 
correctly, but the first line is wrong. 

 This is heading 3 as it should look 

  
 Heading 1 
 Heading 2 
 Heading 3 

 

 

 

 

This is an example of a short,  
informative title split over two lines 

Please don’t delete 
these headings until 
you’ve finished, you 
will need them. 

Author 1   |   Author 2   |   Author 3   (edit this list via View > Slide Master) 

Insert your unit name via  
View > Slide Master 

Click to edit Master title style 

 Bullets in PowerPoint 
 This paragraph is a bullet point with the bullet deleted,  

but it is recommended that research posters use bullets 
whenever appropriate to help simplify complex arguments 
or theories. 

• This text is identical to the above, but  we have clicked the 
‘Bullets’ button in the tool bar to make it a bullet. However, 
a bullet that sits outside the normal left margin of the text 
is a bit strange. It is usually better to indent all bullets to at 
least level two of the hierarchy. 

• This one is the same as the above, but we have clicked 
the ‘Increase indent’ button to increase the level of the 
bullet. 

• You can also increase the indent using the ‘Tab’ key 

1. On this one, we have clicked the ‘Numbering’ button in the 
formatting toolbar. 

2. This generates a numbered list instead of bullets.  

1. You can also nest numbers by pressing the ‘Tab’ key 

2. Another example. 

• Use the ‘Decrease Indent’ button to return back up the 
hierarchy. 

 This paragraph of text is actually a bullet point. By putting  
the cursor immediately before the first word in a bullet 
point, you can press ‘Backspace’ and then the ‘Tab’ key to 
remove the bullet and align the paragraph correctly. This is 
the only way to get a normal paragraph without a bullet. 

Fonts  
 The template uses our custom-made University font ‘Rdg 

Vesta’. This font is embedded into the document (on 
Windows PCs only), so that you can print this poster 
anywhere without having to install the fonts. Rdg Vesta is 
the only University font that we use in our conference 
poster templates. 

 Office 2010 allows you to insert equations via equation 
editor. Insert > Equation. Once an equation has been 
inserted/edited, it has its own text box and be scaled in  
the same way as standard text. If you need a special 
character to display scientific information, standard 
Windows fonts like Arial can be used. 

 

 Introduction  

 The overall aim of our templates is to help staff 
produce posters that present research findings easily 
in a way that is accessible to the reader, but also gives 
a professional, consistent appearance that correlates 
with other University documents. 

 What changes can I make? 

Don’t change: 
• Page size and margins: these should stay as they are. 

DPS will print at the size you require. 
• Position and size of the University device and unit 

names 
• Top banner: this must stay the same depth 
• Font: the University font ‘Rdg Vesta’ is used as the 

display font 
• Colour: only use the Reading colour schemes offered 

 Change if you need to: 
• Columns: you can use a different number of columns 

but aim for 8–12 words per line of text 
• Layout: the layout of boxes and text is flexible 
• Headings: there are three headings built in, you can 

create more if you need to 
• Text size: the size of the text in the title is set quite 

large, to encourage you to write short titles. You can 
manually shrink the text if you need a longer title. 

Legibility is important: the styles in the file have been 
set up to ensure a good level of legibility at common 
print sizes. 

 
Headings in PowerPoint 

 This is an example of Heading 2 

 This text is another ‘normal’ paragraph, and can follow  
any of the heading levels. 

This is heading 3, deliberately misaligned (i.e. without a 
‘Tab’ character before it). Notice that the second line is 
indented correctly, but the first line is wrong 

 This is heading 3 as it should look 

 Heading 1 

 Heading 2 

 Heading 3 

 Using the slide master 
 Only the unit name and authors should be edited in the 

slide master. 

 Our templates use the concept of a ‘Slide Master’ in 
PowerPoint to ensure that the crucial elements in the page 
cannot be changed, moved or distorted unintentionally. 
Content contained in the slide master includes: 
• the University device 
• the unit name (must be your official unit name) 
• the colour of the banner at the top of the page 
• the list of authors 
• a ‘master text frame’ that defines the sizes and styles for each 

level of bullet in the document 

You must be on the top master slide in order to edit the unit 
name and authors (this is the slide on the top of the left-hand 
column in Slide Master view). 

 Selecting a colour scheme 

 You can change the colour scheme of your poster at any 

time via Design > Colours then click on the ‘Colours’ 
options arrow. A list of the University colours will appear 
(they are all prefixed with Rdg conference poster). There 
are nine to choose from and changing a colour scheme 
will change all the colours with one click. 

 Changing fonts and shape colours manually is very time 
consuming and is not recommended. 

Figure 1. This diagram has been positioned accurately within the column, as defined by the guides (choose  
View > Grids and Guides). You can copy and paste this text box to help you produce captions that align neatly 
with the rest of your text. Notice that this box has a 1.6mm left margin, to compensate for the indentation of 
bullets in the main text boxes. 
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• It’s best to type directly into this box if you want to retain the 
formatting of this text. 

• Don’t put everything in a box, use them sparingly and with purpose. 

• This box is actually made up of two boxes, but they are not grouped 
together. This allows you to increase the size of the box, without 
distorting the relationship between the two parts. You should always 
move the two boxes together, but enlarge them separately. 

• This box is set to increase in size automatically as more text is added.  

Please don’t delete 
these headings until 
you’ve finished, you 
will need them. 

Contact information 
• Department of XXXXXXXXXXX, University of Reading, Whiteknights, RG6 6AH  

• Email: person@reading.ac.uk 
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 Getting your poster printed with DPS 

 DPS have high-quality equipment and knowledgeable staff on 

hand to get your poster printed quickly and professionally. Our 
new process for placing poster orders means our service is 
faster and more reliable than ever before.  

 To place your order: www.reading.ac.uk/dps-posterorder.aspx 
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This is an example of a short,  
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 Poster presentations: how to make your poster work



This	is	an	example	of	good	example	of	how	to	layout	a	conference	or	
research	poster.	

•	 Page size is the same as the template: A1 (594 mm x 841 mm).

•	 The colour used is one of nine University colour schemes already built into 
the templates.

•	 The University device is in the correct size and position.

•	 The layout of the banner text at the top is consistent with the original 
template.

•	 Correct use of margins and columns with a reasonable gutter between 
them.

•	 Easy to read and navigate around the poster.

•	 Correct fonts are used (Rdg Vesta) throughout.

•	 Good use of headings to break up text.

•	 No overlapping text or diagrams.

•	 References and contact information are clearly laid out and legible.

 Poster presentations: what makes a good poster

Author 1   |   Author 2   |   Author 3   | Author 4 

Department of Chemistry 

 MDSC: Tg Elucidation  
 Modulated differential scanning calorimetry was conducted at an average cooling rate of 3 °C 

min-1 with an amplitude of ± 1.0 °C and a period of 60 s. Samples were heated isothermally at 
100 °C for 5 minutes, then cooled to -70 °C. These conditions offer a high heat flow exchange 
and multiple heating and cooling rates in a single cycle. The MDSC thermogram of straight-
chain Polymer 1 is shown (Figure 3), with total, reversible and non-reversible heat flow.  

  

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 Summary 
 The glass transition temperatures of a series of novel carboranylene-containing polymers have 

been determined by DSC analysis. Binomial correlations of Tg with crosslinking have been 
derived for Polymers 1 and 2, and a significant improvement in Tg accuracy has been achieved 
through the employment of temperature-modulated DSC (MDSC).  The temperature difference, ΔT, is 

then proportional to the heat flow. 

 
 
Heat flow following temperature 
modulation measures reversible heat 
capacity. Total heat capacity can be 
extracted from MDSC and the 
reversible heat capacity subtracted to 
calculate non-reversible heat 
capacity. Detailed accounts of MDSC 
can be found in the literature.2,3 

 Polycarbosilanes and polycarbosiloxanes  
 Polymers containing carbon to silicon covalent bonds and m-carboranylene icosohedra 

(C2B10H10) in the backbone are called poly(m-carborane-1,7-diylcarbosilane)s. Analogous 
polymers with Si-O backbone bonds are called poly(m-carborane-1,7-diylcarbosiloxane)s. 
These polymers are of interest as potential thermally stable, low Tg materials. A series of these 
polymers, both straight-chain and crosslinked, has been prepared (Figure 1). 

 
 Correlations between crosslinking and glass transition temperature (Tg) of these polymers are 

of interest in material design, where polymers with a desired Tg can be designed and 
synthesised.  

 
 

 

 

 

 

 

 

 Thermal transitions of carborane-containing 
poly(carbosilane)s and poly(carbosiloxane)s 

 Thermal transitions are not always discrete like those of linear poly(dimethylsiloxane) [-120 °C 
(Tg), -80 °C (Tc) and -40 °C (Tm)].1 Heat flow changes associated with simultaneous transitions 
are observed together in thermograms with consequentially ambiguous onset-, end- and mid-
points. Polymers 1 to 4 presented here undergo simultaneous thermal tensions and glass 
transitions on cooling. Accurate determination of Tg values, necessary to derive correlations 
between Tg and crosslinking in these polymers, is not possible using conventional DSC analysis. 
To accurately determine Tg values of these materials it is first necessary to separate heat flow 
change associated with a glass transition from heat flow change associated with 
relaxations/tensions, achievable through employment of temperature-modulated DSC (MDSC). 

 Temperature-modulated DSC  
 Modulated differential scanning calorimetry (MDSC) can separate enthalpies of transitions that 

occur reversibly from those that occur irreversibly by employing a sinusoidal oscillation in 
temperature, superimposed on a conventional constant heat rate δTb / δ t = <q>, where Tb is 
the temperature of the heating chamber (Figure 2). The  sample temperature (Ts) is defined at 
steady state by the following expression: 

 
 
 where T0 is the start temperature, Cs is the heat capacity of the sample plus pan, K is Newton’s 

law constant for heat flux, A is the maximum amplitude of Ts(t) modulation, ω is the angular 
modulation and ε is the phase shift relative to the temperature oscillation of the heater.2 

 

 A similar expression for the reference temperature (Tr) can be written, where Ar is the maximum 
amplitude and φ is the phase shift.  

 
 
  

 

Thermal transition determination of 
carboranylene-containing poly(carbosiloxane)s 
and poly(carbosilane)s 
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Figure 1 – Straight chain polymers whose thermal transitions have been analysed by MDSC. Unlabelled 
icosohedron vertices correspond to BH groups and black dots correspond to carbon atoms. 

)sin()( 0   tA
K
CqtqTtT s

s

)sin()( 0   tA
K
CqtqTtT r

s
r

sr TTT 

Figure 3 – MDSC thermogram (left) of Polymer 1 (100 °C to -70 °C) and expansions (right). Total heat 
flow (green) is  separated into reversible (blue) and non-reversible (red) components. 

Figure 4 – Graph of crosslinker concentration vs Tg measured by total heat flow analysis (DSC) and 
reversible heat flow analysis (MDSC). 

Figure 2 – A sinusoidal temperature modulation (red) 
superimposed on a constant heat rate (green). 

Sample 
Crosslinker 
concentration Tg: DSC Tg: MDSC 

/ mol % / °C / °C 
Polymer 1 0 -38.49 -36.77 

Polymer 1 / 1 1 -39.42 -38.50 

Polymer 1 / 2 2 -40.22 -39.22 

Polymer 2 0 -49.68 -51.14 

Polymer 2 / 1 1 -49.94 -48.84 

Polymer 2 / 2 2 -49.82 -48.42 

Polymer 2 / 3 3 -47.65 -47.46 

Polymer 2 / 4 4 -48.83 -46.94 

Polymer 2 / 5 5 -48.05 -46.68 

Polymer 3 0 -36.12 -33.37 

Polymer 4 0 13.23 16.80 

Table 1 – Tg values of Polymers 1 to 4 measured by 
change in total heat flow (DSC) and change in 
reversible heat flow (MDSC). 

 
MDSC thermograms of Polymers 1 to 4, 
including crosslinked derivatives of Polymers 1 
and 2, were obtained and determined Tg values 
are presented (Table 1).  
 
The mean difference in Tg measured by total 
heat flow (DSC) and reversible heat flow 
(MDSC) is 1.6 °C, but the non-uniformity of this 
error causes, more interestingly, a vast 
difference in the derived binomial correlation of 
Tg with crosslinker concentration (Figure 4). 
This would have negative repercussions for 
polymer design, for which accurate transition 
temperatures are sought. 

Good example


